请输入您要查询的英文缩略语:
单词
RFC 1064
释义
Interactive Mail Access Protocol: Version 2. Crispin, M.R. 1988 July (Wurde ersetzt durch folgendes RFC :RFC 1176 , RFC 1203 )
RFC online lesen
随便看
BDHT
BDI
BDIA
bdisk
BDJ
BDK
BDL
BDLC
BDM
BDN
BDO
BDOS
BDP
BDQ
BDR
BDS
BDSG
BDT
BDU
BDV
BDY
BDZV
BE
BEA
BEAC
英汉缩略语词收录了42586条英文缩写词条,提供最新英文缩写(缩略词)查询及其意思解释,包括月份的英文缩写,有限公司英文缩写等英文缩略词。
Copyright © 2004-2023 Newdu.com All Rights Reserved
更新时间:2026/9/28 20:24:40