请输入您要查询的英文缩略语:
单词
RFC 1583
释义
OSPF Version 2. J. Moy. March 1994. ( Ersetzt folgendes RFC :RFC 1247 ) (Wurde ersetzt durch folgendes RFC :RFC 1278 )
RFC online lesen
随便看
LNCS61
LNCS610
LNCS611
LNCS612
LNCS613
LNCS614
LNCS615
LNCS616
LNCS617
LNCS618
LNCS619
LNCS62
LNCS620
LNCS621
LNCS622
LNCS623
LNCS624
LNCS625
LNCS626
LNCS628
LNCS629
LNCS63
LNCS630
LNCS631
LNCS632
英汉缩略语词收录了42586条英文缩写词条,提供最新英文缩写(缩略词)查询及其意思解释,包括月份的英文缩写,有限公司英文缩写等英文缩略词。
Copyright © 2004-2023 Newdu.com All Rights Reserved
更新时间:2026/10/3 18:36:07