请输入您要查询的英文缩略语:
单词
RFC 2349
释义
TFTP Timeout Interval and Transfer Size Options. G. Malkin, A. Harkin. May 1998. ( Ersetzt folgendes RFC :RFC 1784) (Updates RFC 1350)
RFC online lesen
随便看
LOLE
LOLF
LOLG
LOLH
LOLI
LOLITA
LOLJ
LOLK
LOLM
LOLO
LOLP
LOLS
LOLT
LOLU
LOLV
LOLW
LOLX
LOM
LOMC
LOMO
LOMUSS
LON
LONEOS
Long
LONG_BIT
英汉缩略语词收录了42586条英文缩写词条,提供最新英文缩写(缩略词)查询及其意思解释,包括月份的英文缩写,有限公司英文缩写等英文缩略词。
Copyright © 2004-2023 Newdu.com All Rights Reserved
更新时间:2026/9/29 21:02:45