请输入您要查询的英文缩略语:
单词
RFC 2368
释义
The mailto URL scheme. P. Hoffman, L. Masinter, J. Zawinski. July 1998. (Updates RFC 1738, RFC 1808)
RFC online lesen
随便看
LPPT
LPPV
LPQ
LPR
LP/RH
LPRINT
LPRM
LPRS
LPRTC
LPS
LPSA
LPSC
LPS/CDS
lpsched
LPSI
LPSJ
LPSP
LPST
LPT
LPT1
LPT2
LPTN
LPTTL
LPTV
LPV
英汉缩略语词收录了42586条英文缩写词条,提供最新英文缩写(缩略词)查询及其意思解释,包括月份的英文缩写,有限公司英文缩写等英文缩略词。
Copyright © 2004-2023 Newdu.com All Rights Reserved
更新时间:2026/9/29 16:07:38