请输入您要查询的英文缩略语:
单词
RFC 264
释义
Data Transfer Protocol Bhushan et al. 1971 December 15; 8 p. ( Ersetzt folgendes RFC :RFC 171; Wurde ersetzt durch folgendes RFC :RFC 354)
RFC online lesen
随便看
NCASI
NCAT
NCB
NCBI
NCC
NCC 1701
NCCAT
NCCCD
NCCE
NCCF
NCCOSC
NCCU
NCCUSL
NCD
NCDC
NCE
NCEA
NCEE
NCEG
NCET
NCF
NCFMF
NCGA
NCGO
NCGS
英汉缩略语词收录了42586条英文缩写词条,提供最新英文缩写(缩略词)查询及其意思解释,包括月份的英文缩写,有限公司英文缩写等英文缩略词。
Copyright © 2004-2023 Newdu.com All Rights Reserved
更新时间:2026/9/29 21:48:04