请输入您要查询的英文缩略语:
单词
RFC 318
释义
Ad hoc Telnet Protocol] Postel, J.B. 1972 April 3; (Updates RFC 158; Aktualisiert durch RFC 435)
RFC online lesen
随便看
WAPS
WAPT
WAP-W3C
WAR
WARC
Warez
wargs
WARLA
WAS
WASB
WASC
WASE
WASF
WASI
WASK
WASM
WASO
WaSP
WASR
WASS
WAST
WASW
WAT
WATERLOO
WATFOR
英汉缩略语词收录了42586条英文缩写词条,提供最新英文缩写(缩略词)查询及其意思解释,包括月份的英文缩写,有限公司英文缩写等英文缩略词。
Copyright © 2004-2023 Newdu.com All Rights Reserved
更新时间:2026/9/28 23:33:48