请输入您要查询的英文缩略语:
单词
RFC 542
释义
File Transfer Protocol. Neigus, N. 1973 July 12; 52 p. ( Ersetzt folgendes RFC :RFC 354 ; Wurde ersetzt durch folgendes RFC :RFC 765 )
RFC online lesen
随便看
IFB204
IFB205
IFB206
IFB207
IFB208
IFB209
IFB210
IFB211
IFB212
IFB213
IFB214
IFB215
IFB216
IFB217
IFB218
IFB219
IFB220
IFB221
IFB222
IFB223
IFB224
IFB225
IFB226
IFB227
IFB228
英汉缩略语词收录了42586条英文缩写词条,提供最新英文缩写(缩略词)查询及其意思解释,包括月份的英文缩写,有限公司英文缩写等英文缩略词。
Copyright © 2004-2023 Newdu.com All Rights Reserved
更新时间:2026/9/29 3:19:39