请输入您要查询的英文缩略语:
单词
RFC 690
释义
Comments on the proposed Host/IMP Protocol changes Postel, J.B. 1975 June 6; 4 p. (Updates RFC 687 ; Aktualisiert durch RFC 692 )
RFC online lesen
随便看
CYDL
CYDN
CYDQ
CYDR
CYED
CYEG
CYEK
CYEN
CYEP
CYET
CYEU
CYEV
CYF
CYFB
CYFC
CYFE
CYFL
CYFO
CYFR
Cyfronet
CYFS
Cyg
CYGA
CYGK
CYGL
英汉缩略语词收录了42586条英文缩写词条,提供最新英文缩写(缩略词)查询及其意思解释,包括月份的英文缩写,有限公司英文缩写等英文缩略词。
Copyright © 2004-2023 Newdu.com All Rights Reserved
更新时间:2026/10/10 2:06:05