请输入您要查询的英文缩略语:
单词
RFC 836
释义
Who talks TCP?. Smallberg, D. 1983 January 5; 13 p. ( Ersetzt folgendes RFC :RFC 835 ; Wurde ersetzt durch folgendes RFC :RFC 837 )
RFC online lesen
随便看
BERK-REF
Berlikomm
BERM
BERMAN
BERMED
BERMMD
BERNET
BERNET II
Bernoulli-Box
BERPEX
BERT
BES
BESRL
BESSY
BESSY-VAX
BEST
BET
BETA
BETC
Betriebssystem
BETRS
BEU
beV
BEW
BEX
英汉缩略语词收录了42586条英文缩写词条,提供最新英文缩写(缩略词)查询及其意思解释,包括月份的英文缩写,有限公司英文缩写等英文缩略词。
Copyright © 2004-2023 Newdu.com All Rights Reserved
更新时间:2026/9/28 21:31:28